[SUJET OFFICIEL] Emyway - Problèmes et bugs

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par MoL le Sam 29 Jan 2011 - 12:00

J'ai pas revu le problème, on verra avec le temps, de toute façon y aura des mises à jour de temps en temps (suffira de demander à son mécano de la faire parce que je suis pas sûr qu'il la fasse volontairement, meme si c'est pas hyper compliqué)
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Jordims le Sam 29 Jan 2011 - 13:08

Pour ma part rdv le 08.02. On verra ce que ça donne.
avatar
Jordims
Apprenti
Apprenti

Nombre de messages : 746
Age : 30
Localisation : Seine et Marne
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par MoL le Sam 29 Jan 2011 - 19:46

En fait je l'ai revu ce matin, et j'ai l'impression que c'est un problème de mémoire de masse vu que j'ai perdu ma config audio, obligé de remettre les basses et les aigus au bon niveau.
Tu as remarqué si tu perdais aussi ta config, quand t'avais le problème ?
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Sam 29 Jan 2011 - 20:19

je crois aussi...j'attends la prochaine fois pour confirmer...

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Jordims le Dim 30 Jan 2011 - 18:22

Moi je perds les réglages audio à chaque fois que je met en route la voiture, si elle a été éteinte pendant un certain temps (je pense à peu près 10 minutes ou un peu plus)
avatar
Jordims
Apprenti
Apprenti

Nombre de messages : 746
Age : 30
Localisation : Seine et Marne
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par vains le Dim 30 Jan 2011 - 18:33

arf , c'est la galère ...

j'espère ne pas avoir de soucis avec mon EMyway ...
avatar
vains
Débutant
Débutant

Nombre de messages : 418
Age : 38
Localisation : 91-Essonne
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par MoL le Dim 30 Jan 2011 - 20:01

Bon j'ai pas encore rendu mon enquete de satisfaction, je crois que j'ajouterai un pti CR sur la voiture au verso si y a pas de place au recto, histoire de dire ce que je trouve bien dessus, mais surtout ce qui me dérange un peu plus ...
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Paulo le Dim 6 Fév 2011 - 1:32

La musique de l'iphone par BT a fonctionné quelques heures dès la réception de la voiture puis impossible de d'avoir le BT audio+kit main libre.
Il ne fait que le kit main libre.
Quand je veux activer tout en BT, il dit que l'audio ne s'est pas activé un truc du genre.
J'ai effacé plein le jumellage iphone emyway mais rien à faire. J'ai redémarré l'iphone sans succès. COmment faire un reset du BT du emyway?
j'ai même pas trouvé comment on redémarre totalement le gps. A mon avis après un bon reset ça devrait aller.
Merci pour votre aide.

Edit: le problème s'est réglé tout seul le lendemain sans rien faire, une nuit de repos et c'est reparti...


Dernière édition par Paulo le Mer 9 Fév 2011 - 22:36, édité 1 fois

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Mer 9 Fév 2011 - 7:23

pour info, après 4 jours sans prob, reboot au démarrage de la voiture...(et là, pas de clefs usb branchée...)...

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par lemony le Mer 9 Fév 2011 - 7:40

personne à eu une réponse de la part d'un concessionnaire pour ce problème qui devient de plus en plus présent pour les personnes ayant un emyway?

lemony
Débutant
Débutant

Nombre de messages : 438
Age : 31
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Mer 9 Fév 2011 - 7:42

" " " si tout va bien " " " (je mets 3 guillemets car je suis on ne peut plus sceptique) personnellement, j'en saurais plus vendredi soir...sur l'ensemble des petits soucis (bruit de turbo, bug BT, bug emyway,etc...) : je croise les doigts ;)

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par lemony le Mer 9 Fév 2011 - 7:43

bon chance pour vendredi alors
je croise aussi les doigts pour toi

lemony
Débutant
Débutant

Nombre de messages : 438
Age : 31
Date d'inscription : 10/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Mer 9 Fév 2011 - 7:49

lemony a écrit:bon chance pour vendredi alors
je croise aussi les doigts pour toi

Merci ;)

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par vains le Mer 9 Fév 2011 - 22:01

on va voir ce que va nous dire jordims ...
il avait un rdv today
avatar
vains
Débutant
Débutant

Nombre de messages : 418
Age : 38
Localisation : 91-Essonne
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Paulo le Mer 9 Fév 2011 - 22:03

Je n'ai eu aucun reboot mais je n'utilise pas de clé usb.

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Jordims le Mer 9 Fév 2011 - 22:30

Oui j'ai eu RDV hier, et en fait comme m'a dit Cyber Riri le problème vient bien du produit apple que du myway (plus ça va moins j'aime apple)
En fait si il y avait un problème c'est que l'ipod est trop gourmand en énergie. Ce qui fait que le véhicule se mettait en économie d'énergie plus rapidement et donc ne voulait pas le reconnaitre.

Quelques jours avant j'ai testé avec clé usb et depuis pas de soucis
avatar
Jordims
Apprenti
Apprenti

Nombre de messages : 746
Age : 30
Localisation : Seine et Marne
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Tourer 59 le Jeu 10 Fév 2011 - 8:45

on peu dire que les problème étaient pour ta pomme
avatar
Tourer 59
Expert
Expert

Nombre de messages : 19718
Age : 58
Localisation : CAMBRAI
Voitures : C5 Tourer exclusive 140cv, c3 hdi collection.
Date d'inscription : 17/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par gluck le Jeu 10 Fév 2011 - 9:31

Vous dites que la carte est de 2010, mais comment on le sait ?

gluck
Débutant
Débutant

Nombre de messages : 101
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par vains le Jeu 10 Fév 2011 - 14:17

Merci du retour d'infos Jordims ...

ce sera clé usb pour moi alors ... pas mon iphone ni ipod
avatar
vains
Débutant
Débutant

Nombre de messages : 418
Age : 38
Localisation : 91-Essonne
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Jordims le Jeu 10 Fév 2011 - 15:00

gluck a écrit:Vous dites que la carte est de 2010, mais comment on le sait ?

Moi j'ai même des doutes pour la carte. Il y à certaines fois mon gps ne connait pas des rond-points faits il y a 2 ans
avatar
Jordims
Apprenti
Apprenti

Nombre de messages : 746
Age : 30
Localisation : Seine et Marne
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Paulo le Jeu 10 Fév 2011 - 15:10

Pour voir la version des cartes, c'est dans:
MENU «Navigation -
guidage»
Gestion de la carte
Et je pense que c'est dans "Cartographie et mise à jour"

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par MoL le Ven 11 Fév 2011 - 8:45

Jordims a écrit:
gluck a écrit:Vous dites que la carte est de 2010, mais comment on le sait ?

Moi j'ai même des doutes pour la carte. Il y à certaines fois mon gps ne connait pas des rond-points faits il y a 2 ans

Pas mieux sur tomtom, ça dépend où passent les gars qui font les cartos ... pour info, y en a pas 15000, et tous les constructeurs de gps ont le choix entre ces qq fournisseurs, donc si ton emyway voit pas ces ronds points, y a des chances qu'un tomtom ou concurrent ne les voit pas non plus ;)

Sinon pour le problème de reboot, ça peut venir de plein de choses externes, avant de venir du emyway. Comme la clé usb (pas toujours en bon état, parfois des fichiers cachés qui dérangent le gps), le lecteur mp3 (qui tire trop sur l'alim, ou qui a un mini-OS qui pose pb au gps), le tel BT (qui ne suivent pas toujours les normes BT meme s'ils devraient), ou meme le cd audio que vous avez mis dans le gps (s'il est rayé, ou s'il contient une piste "informatique" bonus, etc.)
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Ven 11 Fév 2011 - 9:18

MoL a écrit:

Sinon pour le problème de reboot, ça peut venir de plein de choses externes, avant de venir du emyway. Comme la clé usb (pas toujours en bon état, parfois des fichiers cachés qui dérangent le gps), le lecteur mp3 (qui tire trop sur l'alim, ou qui a un mini-OS qui pose pb au gps), le tel BT (qui ne suivent pas toujours les normes BT meme s'ils devraient), ou meme le cd audio que vous avez mis dans le gps (s'il est rayé, ou s'il contient une piste "informatique" bonus, etc.)

Le petit souci, c'est que, en ce qui me concerne, il reboot sans clef USB, sans tel connecté, sans lecteur MP3 et sans CD dans le slot-in....(une vieille habitude de diagnostique informatique : retirer le superflu pour voir si l'appareil au plus simple bug ou pas..) :(

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par MoL le Ven 11 Fév 2011 - 9:21

Dans ce cas, c'est clairement un problème coté emyway, dû à un problème niveau véhicule (alim pas assez stable ou puissante au démarrage, problème CEM, etc.) ou à un problème interne (mémoire defectueuse, bug, etc.). Là tu vas pas pouvoir faire grand chose tout seul, à part noter un maximum de détails sur ton problème pour aider ceux qui l'analyseront (quand il arrive, à quelle fréquence, ce que tu faisais ...)
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Ven 11 Fév 2011 - 9:32

MoL a écrit:Dans ce cas, c'est clairement un problème coté emyway, dû à un problème niveau véhicule (alim pas assez stable ou puissante au démarrage, problème CEM, etc.) ou à un problème interne (mémoire defectueuse, bug, etc.). Là tu vas pas pouvoir faire grand chose tout seul, à part noter un maximum de détails sur ton problème pour aider ceux qui l'analyseront (quand il arrive, à quelle fréquence, ce que tu faisais ...)

L'alim pas assez stable...ça peut être pas mal ça...si je note que je perds aussi l'allumage des xenons lors du déverrouillage de nuit du véhicule une fois sur 5....
En tout cas, la voiture est en atelier pour ce problème notamment depuis hier matin...je la récupère ce soir...
J'espère qu'ils auront pu faire le nécessaire....

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum