[SUJET OFFICIEL] Emyway - Problèmes et bugs

Page 3 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Cyber Riri le Ven 11 Fév 2011 - 19:05

Jordims a écrit:
gluck a écrit:Vous dites que la carte est de 2010, mais comment on le sait ?

Moi j'ai même des doutes pour la carte. Il y à certaines fois mon gps ne connait pas des rond-points faits il y a 2 ans

Moi Perso, mon Tom tom parfaitement à jour veux toujours me faire tourner à gauche en haut d'un viaduc pour rejoindre la route qui passe dessous (Il croit que cette intersection est un simple croisement), Mon GPS C4 II en revanche est au courant et ne me donne pas d'indication aberrante...Il faudrait être fou pour sauter d'un viaduc même si c'est un sacré raccourci
avatar
Cyber Riri
Débutant
Débutant

Nombre de messages : 214
Age : 48
Localisation : Correze
Voitures : C4 II Blanche-112 Ch-TPV-JA 17" Phoenix-GPS
Date d'inscription : 19/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Cyber Riri le Ven 11 Fév 2011 - 19:08

mcv83 a écrit:
MoL a écrit:Dans ce cas, c'est clairement un problème coté emyway, dû à un problème niveau véhicule (alim pas assez stable ou puissante au démarrage, problème CEM, etc.) ou à un problème interne (mémoire defectueuse, bug, etc.). Là tu vas pas pouvoir faire grand chose tout seul, à part noter un maximum de détails sur ton problème pour aider ceux qui l'analyseront (quand il arrive, à quelle fréquence, ce que tu faisais ...)

L'alim pas assez stable...ça peut être pas mal ça...si je note que je perds aussi l'allumage des xenons lors du déverrouillage de nuit du véhicule une fois sur 5....
En tout cas, la voiture est en atelier pour ce problème notamment depuis hier matin...je la récupère ce soir...
J'espère qu'ils auront pu faire le nécessaire....

Souvent tous ces petits désagréments sont causés par une seule chose, un mauvais filtrage de la tension de la batterie peut effectivement provoquer beaucoup de désagréments.
avatar
Cyber Riri
Débutant
Débutant

Nombre de messages : 214
Age : 48
Localisation : Correze
Voitures : C4 II Blanche-112 Ch-TPV-JA 17" Phoenix-GPS
Date d'inscription : 19/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par gluck le Mar 15 Fév 2011 - 18:36

ha oui paulo c'est bien ce que tu disais pour voir la version de la carte..donc c'est bien navtek 2009/2010 2ème édition..

je commence à maîtriser tous les petites molettes de cette voiture

gluck
Débutant
Débutant

Nombre de messages : 101
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Paulo le Mar 15 Fév 2011 - 20:22

OK gluck, c'est bien ce que je pensais, nous avons tous bien des anciennes cartes8 il va falloir mettre la main au porte-feuille pour une mise à jour carte et surtout radars...

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par gluck le Mar 15 Fév 2011 - 20:25

j'ai pas encore rempli mon questionnaire satisfaction. Je vais quand même le leur dire surtout pour le coup des tapis à 50 € offert !! Ils auraient pu m'offrir les plus chers ces pingres !
J'ai pas encore jeté un œil sur les questions ceci dit !

gluck
Débutant
Débutant

Nombre de messages : 101
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Jordims le Mar 15 Fév 2011 - 21:16

Moi j'ai reçu l'enquête de satisfaction et je ne me suis pas gêné de dire que c'est pousser à la consommation le fait de devoir payer pour mettre les radars et d'avoir une bonne cartographie, ce qui est quand même honteux pour un GPS de ce prix
avatar
Jordims
Apprenti
Apprenti

Nombre de messages : 746
Age : 30
Localisation : Seine et Marne
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par mcv83 le Mer 23 Fév 2011 - 8:25

Petite question liée à mon problème de bluetooth sur mon emyway :
J'ai le kit Denon. Pensez vous que la saturation qu'il y a dans les tweeters à chaque fois que je prends une communication peut me les abîmer?
Si oui, pensez vous que je puisse exiger qu'ils me les changent une fois qu'ils se chargeront de résoudre le problème de bluetooth?
Merci.

mcv83
Débutant
Débutant

Nombre de messages : 243
Voitures : C4 II Exclusive 150 HDi Rouge Babylone - Kia Carens 2.0 CRDi Ex Major
Date d'inscription : 24/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par evO54 le Ven 4 Mar 2011 - 18:43

Oui dès lors où ça sature, ça prend une claque ! Mais bon t'as de la marge avant que ça lache.
Essaie de régler tes paramètres audio.

Mais je doute qu'ils te change tes tweeters par la suite...
avatar
evO54
Débutant
Débutant

Nombre de messages : 53
Age : 34
Localisation : Nancy, bientôt Marseille
Voitures : C4 II - HDI 110 - Full Option
Date d'inscription : 17/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default [Question] Alerte radar e-Myway qui ne sonne pas toujours

Message par Paulo le Lun 14 Mar 2011 - 8:36

J'ai remarqué à plusieurs reprises, que l'avertisseur de radars ne déclenchait pas un son d'alerte à tout les coups! Il est bien indiqué sur la carte par l'icone mais aucun son. Et ce même radar à sonné à un autre jour. Je ne comprends pourquoi
J'ai eu plusieurs radars qui n'ont pas sonné, je précise que c'est hors planification de parcours.

Quelqu'un a remarqué ce soucis?

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Raymond le Lun 14 Mar 2011 - 20:37

Bonsoir cher Paulo,
Je crois avoir trouvé. Hier: téléchargé & installé la mise à jour mars de la cartographie Navteq et programmé l'alerte à l'approche des radars installés. Aujourd'hui un bout d'autoroute que je connais par coeur ainsi que les radars installés. L'alerte fonctionne en reconnaissant le sens du véhicule contrôlé, donc p.ex. à l'aller alerte radar car mesure, au retour pas d'alerte car pas de mesure dans ce sens. Mais l'icône y est vu que l'appareil y est. J'espère de ne pas vous embrouiller avec mon explication.
Bonne soirée et bien à vous, Raymond
avatar
Raymond
Débutant
Débutant

Nombre de messages : 346
Age : 73
Localisation : Liège / Belgique
Voitures : C4² e-HDi 110 Airdream BMP6 Exclusive & C3 II 1,2 PureTech 82 S&S ETG5 EcoChic iStreet
Date d'inscription : 10/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Raymond le Lun 14 Mar 2011 - 20:40

N.B.: j'espère avoir bien vu, sinon bonjour les amandes.
avatar
Raymond
Débutant
Débutant

Nombre de messages : 346
Age : 73
Localisation : Liège / Belgique
Voitures : C4² e-HDi 110 Airdream BMP6 Exclusive & C3 II 1,2 PureTech 82 S&S ETG5 EcoChic iStreet
Date d'inscription : 10/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Paulo le Lun 14 Mar 2011 - 21:17

Bonsoir,
J'ai pensé à la même chose que toi mais en final, je pense pas car c'est en mode sans navigation que ça arrive aussi et pour un même radar dans le même sens de la route, des fois ça sonne et des fois pas.
Donc même si le gps prend en compte le sens de roulage, y a un truc bizzare.

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Raymond le Lun 14 Mar 2011 - 21:27

Re bonsoir,
Faisant régulièrement les mêmes tronçons d'autoroute avec plusieurs radars, je vais surveiller de plus près, avec & sans navigation programmée; dès que j'ai du nouveau je recontacterais.
Encore une bonne soirée, Raymond
avatar
Raymond
Débutant
Débutant

Nombre de messages : 346
Age : 73
Localisation : Liège / Belgique
Voitures : C4² e-HDi 110 Airdream BMP6 Exclusive & C3 II 1,2 PureTech 82 S&S ETG5 EcoChic iStreet
Date d'inscription : 10/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Paulo le Lun 14 Mar 2011 - 21:32

Merci

Paulo
Débutant
Débutant

Nombre de messages : 404
Age : 48
Localisation : Belgique
Voitures : C4II e-HDI 110 BMP6 Exclusive gris fluid
Date d'inscription : 21/11/2010

Voir le profil de l'utilisateur http://www.reflexiste.com

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Raymond le Mar 15 Mar 2011 - 7:32

Bonjour,
Il m'est venu une idée. Serait-ce possible que notre installation embarquée détecte un radar en action ou non? Ce serait, selon moi, interdit car il s'agit alors d'un détecteur! Il est vrai que le système à l'air d'être à la pointe, plus rien à voir avec celui de mon véhicule précédent. Raison de plus de surveiller de très près la réaction de notre appareil au passage de chaque radar!
Bonne et belle journée (déjà plein soleil chez nous) et bien à vous, Raymond
avatar
Raymond
Débutant
Débutant

Nombre de messages : 346
Age : 73
Localisation : Liège / Belgique
Voitures : C4² e-HDi 110 Airdream BMP6 Exclusive & C3 II 1,2 PureTech 82 S&S ETG5 EcoChic iStreet
Date d'inscription : 10/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par MoL le Mar 15 Mar 2011 - 7:34

Ou il bippe seulement si on est en excès de vitesse ? ça m'étonnerait mais pour l'instant j'ai pas de meilleure idée ...
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Raymond le Mar 15 Mar 2011 - 7:37

Non, je suis certain que le mien a bippé hier sous la vitesse autorisée et navigation non programmée! Allez, on va essayer de trouver le pourquoi! A bientôt, Raymond
avatar
Raymond
Débutant
Débutant

Nombre de messages : 346
Age : 73
Localisation : Liège / Belgique
Voitures : C4² e-HDi 110 Airdream BMP6 Exclusive & C3 II 1,2 PureTech 82 S&S ETG5 EcoChic iStreet
Date d'inscription : 10/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par ptibat le Mar 15 Mar 2011 - 9:41

Pour moi, avec ou sans itinéraire, en dessous ou pas de la vitesse limite, sur la route du radar ou la route à côté, il sonne lorsqu'il y a un radar à proximité.
avatar
ptibat
Débutant
Débutant

Nombre de messages : 114
Age : 32
Localisation : Lille
Voitures : Citroën C4 II - HDi 110 - Exclusive
Date d'inscription : 29/11/2010

Voir le profil de l'utilisateur http://www.flickr.com/ptibat

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Raymond le Mar 15 Mar 2011 - 10:06

Re bonjour,
Chers Paulo, cher ptibat,
Je viens de faire mon trajet habituel d'autoroute, c'est comme le dit ptibat. Alerte dans toutes conditions et uniquement dans le bon sens. Paulo, avez-vous correctement paramétré votre système d'avertissement: oui pour alerte sonore et pour alerte visuelle, non pour sur-vitesse et pour navigation programmée. Réessayez après avoir reprogrammé le système.
Bien à vous, Raymond
avatar
Raymond
Débutant
Débutant

Nombre de messages : 346
Age : 73
Localisation : Liège / Belgique
Voitures : C4² e-HDi 110 Airdream BMP6 Exclusive & C3 II 1,2 PureTech 82 S&S ETG5 EcoChic iStreet
Date d'inscription : 10/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par C4-68 le Mar 15 Mar 2011 - 12:43

Le mien bip avant un radar, et bip en fin de zone radar ... sauf que le radar était 400m plus loin ;-) Aller comprendre! Temps clair, tous les sats reconnus, mais pb de précision sur ce coup, certes isolé.
avatar
C4-68
Débutant
Débutant

Nombre de messages : 22
Age : 46
Localisation : Valentigney
Voitures : 207 CC Sport Pack Hdi 112cv noir Obsidien / C4 II Exclusive e-HDi BMP6
Date d'inscription : 23/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par vains le Lun 16 Mai 2011 - 8:58

Je remonte le topic pour vous faire part de mon premier soucis concernant le E-MyWay ...
La voiture à 2500 km ...
Aucun soucis à signaler jusqu'à maintenant , même pas de reboot comme certains ont eu ...

Ce matin , je demarre comme à l'habitude et roule ... sans vraiment préter attention au GPS ... et d'un coup , tilt ... aucune routes d'affichées ...
Alors tout le reste fonctionne bien sur l'écran sauf le GPS ... il reste figé avec l'écran de fond jour ou nuit en fonction de la luminosité , mais pas de routes ... l'heure est bien inscrite ...

Lorsque je veux rentrer une destination , pas de pays par défault , alors que normalement il y est enregistré FRANCE ... et quand j'appui pour faire une recherche du pays , il me dit : " identification du CD en cours..." , alors qu'il n'y a pas de cd ...

Arrivé à destination , j'ai coupé le contact , attendu 10 min et ai redemarré pour voir ...
Il se lance mais me met un plan inconnu , une départementale qui n'a rien à voir avec là où je me trouve ... enfin pas la bonne situation du véhicule ...

Donc voilà ... Bug du GPS ? Problème de satellites ? Réel soucis du E-MyWay ?

Je verrais ce midi en prenant la voiture ....

Par contre , une chose à laquelle je n'ai jamais fait attention ... J'ai le symbole du BT qui est affiché mais il y'a une croix à coté ... J'ai jamais fait attention si cette croix était là auparavant ... N'ayant jamais touché au paramétrage du BT , d'origine est-il activé par défault ou non ?
Mais , je ne pense pas que cela influe sur le fait que mon GPS déconne et ne capte pas les satellites ....

Je vous tiendrais au jus ....
avatar
vains
Débutant
Débutant

Nombre de messages : 418
Age : 38
Localisation : 91-Essonne
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par chdups le Lun 16 Mai 2011 - 9:41

c'est quoi BT ?
avatar
chdups
Apprenti
Apprenti

Nombre de messages : 762
Age : 37
Localisation : Enfant du Monde...
Date d'inscription : 22/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Tourer 59 le Lun 16 Mai 2011 - 10:45

c'est quand tu as des ennuis tu es en BT
avatar
Tourer 59
Expert
Expert

Nombre de messages : 19718
Age : 58
Localisation : CAMBRAI
Voitures : C5 Tourer exclusive 140cv, c3 hdi collection.
Date d'inscription : 17/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par chdups le Lun 16 Mai 2011 - 10:45

avatar
chdups
Apprenti
Apprenti

Nombre de messages : 762
Age : 37
Localisation : Enfant du Monde...
Date d'inscription : 22/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par vains le Lun 16 Mai 2011 - 11:27

lol

BT = Bluetooth
avatar
vains
Débutant
Débutant

Nombre de messages : 418
Age : 38
Localisation : 91-Essonne
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [SUJET OFFICIEL] Emyway - Problèmes et bugs

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum