[QUESTION] Problème de Localisation EmyWay

Aller en bas

default [QUESTION] Problème de Localisation EmyWay

Message par Louvetto le Jeu 14 Jan 2016 - 16:45

Bonjour,

Voilà je me permets de vous demander de l'aide concernant la Navy Emyway.

Celui-ci m'indique :

Satellite visible : 0
Localisation : Mauvaise

J'ai déjà rebboster celui-ci (avec la touche Éjecte) et également vérifier l'antenne dessus la voiture mais rien y faire.

Voici ce que j'ai comme info en appuyant long sur SETUP :

Reference boitier : 9803449380
N° de CD : 8596
Version logiciel : RNEG2.70.E.3


Si vous savez me donner votre avis, je vous en remercie.

Merci 

 

Louvetto
Débutant
Débutant

Nombre de messages : 23
Age : 43
Localisation : Belgique (Mons)
Voitures : C4 HDI 1.6 Seduction 03/2013
Date d'inscription : 12/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de Localisation EmyWay

Message par C-Benjamin le Jeu 14 Jan 2016 - 21:47

As-tu également vérifier le branchement du câble derrière le boitier emyway ?

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 24
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de Localisation EmyWay

Message par Louvetto le Ven 15 Jan 2016 - 12:24

Bonjour,

Merci de l'info, j'y ai pensé mais comment démonter cette console qui est dans le tableau de bord ?

Y a t'il un Tutto quelque part ?

Merci encore de votre aide. cheers

Louvetto
Débutant
Débutant

Nombre de messages : 23
Age : 43
Localisation : Belgique (Mons)
Voitures : C4 HDI 1.6 Seduction 03/2013
Date d'inscription : 12/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de Localisation EmyWay

Message par Louvetto le Ven 15 Jan 2016 - 12:37






Louvetto
Débutant
Débutant

Nombre de messages : 23
Age : 43
Localisation : Belgique (Mons)
Voitures : C4 HDI 1.6 Seduction 03/2013
Date d'inscription : 12/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de Localisation EmyWay

Message par Mark_v le Ven 15 Jan 2016 - 14:50



Si ça peut t'aider!
avatar
Mark_v
Apprenti
Apprenti

Nombre de messages : 1753
Localisation : Haute-Savoie ; Hérault
Voitures : Grand C4 Picasso Shine 120 HDI - Berlingo XTR (C4 Grand Picasso Exclusive 150 HDI, Xantia et C5 2.0 i Exclusive, ZX Volcane, AX Sport avant...) Moto 650 GSF BANDIT S + GSR 750 GP ECSTAR
Date d'inscription : 05/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de Localisation EmyWay

Message par pvincent le Lun 29 Fév 2016 - 14:16

Bonjour,

J'ai exactement le même problème depuis début février !! 
Avez vous trouvé la solution ?
Merci d'avance 😊

pvincent
Débutant
Débutant

Nombre de messages : 1
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de Localisation EmyWay

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum