[QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

default [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Dim 29 Juin 2014 - 20:59

Bonsoir à tous,

Voilà je me présente car je suis nouveau sur le forum.
Je possède un grand C4 Picasso II , moteur 2.0 blue HDI BVA . Model exclusive, option 7 place et feu xénon.
Alors voilà mon problème , j'ai reçu ma voiture mi-avril et mi -juin avec 3000km au compteur, je circulais sur autoroute lorsque mon voiture me signal un défaut moteur avec un témoin orange, suive du témoin service qui s'allume en rouge suivie d'une perte total de puissance. 
J'ai donc fait intervenir l'assistance Citroën qui a pris en charge ma voiture et pour ma petite famille de  4 personnes je me suis débrouillé seul car l'assistance est incompétente (mais se n'est pas le sujets)
Bref, ma voiture a été immobilisée deux semaines et ils ont purgés le circuit d'essence et changés la pompe à  injection.
Je récupère ma voiture et ce matin et  rebelotte, de nouveau le témoin qui s'allume et une perte de puissance.
Ma voiture n'as que 3000 km, et elle est déjà retournée chez le garagiste car la caméra de recule ne fonctionnais pas et pour se problème moteur. Je crois que je suis tombé sur le mauvais numéro .....

Quel sont vos avis sur la fiabilité de ce moteur?
Est ce que je dois regarder avec le concessionnaire pour qu'il me change cette voiture?

Merci d'avance pour vos réponse

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-vava le Dim 29 Juin 2014 - 21:05

tu fais quoi comme trajet? beaucoup de ville?
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 30719
Age : 58
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Dim 29 Juin 2014 - 21:06

Non, je dirais 1/3 ville 2/3 long trajets

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-vava le Dim 29 Juin 2014 - 21:09

tu as fait des recherches pour voir si il y avait d'autres touché par ce problème?
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 30719
Age : 58
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Dim 29 Juin 2014 - 21:13

Oui, et pour ce moteur qui est récent je n'ai rien trouvé.

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Dim 29 Juin 2014 - 22:42

Bonjour et bienvenue pdenis :bye: 

Alors, il va falloir attendre un peu pour connaître la fiabilité du 2.0 BlueHDi, car c'est une évolution du 2.0 HDI relativement récente. Le 2.0 HDi 150 est quand à lui assez fiable si l'on en crois ce que j'ai pu glaner sur internet.

Par contre retourne voir ton garagiste, car il a une obligation de résultat !

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Lun 30 Juin 2014 - 6:56

Bonjours,

Oui je vais prendre rendez vous pour cette fin de semaine.

Merci pour vos réponse

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par magnoliasforever le Lun 30 Juin 2014 - 16:35

Je vais suivre cette affaire  .....
Courage !

magnoliasforever
Apprenti
Apprenti

Nombre de messages : 618
Localisation : SOISSONS
Voitures : C5 TOURER hdi 180 exclusive : l'ultime !
Date d'inscription : 17/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par Six troncs le Lun 30 Juin 2014 - 22:43

C-Benjamin, si j'en crois ce qui est écrit pdenis est en Suisse, et là bas, ont-ils cette obligation de résultat ?

Mais bref, même si ce n'est pas une obligation légale, ce devrait être une obligation morale et commerciale, au moins.
La perte de puissance, c'était genre véhicule qui ne dépassait pas les 30 km/h ?
Si oui ça ressemble à une mise en sécurité, donc une intervention électronique. A l'origine de ce genre d'intervention, il peut aussi bien y avoir un vrai problème mécanique qu'un problème d'électronique. Il est donc possible que ton moteur n'ait strictement rien, et que ce soit juste l'ordinateur qui débloque et croit que le moteur a une panne. C'est malheureusement bien trop fréquent.

Six troncs
Expert
Expert

Nombre de messages : 3061
Localisation : Dans l'Doubs
Voitures : Une DS 4
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Lun 30 Juin 2014 - 23:06

Bonjour,

Alors c'était une perte de puissances total, obligation de m'arrêter et de redemmarer pour pouvoir repartir.
En Suisse aussi, il y obligation de résultat .  J'ai pris rendez vous avec le concessionnaire pour discuter de la suite.
Aujourd'hui c'est la tablette tactile qui a fait des sienne....

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par Cabalistan le Lun 30 Juin 2014 - 23:13

C'est vraiment pas de chance, elle doit être très certainement numérotée 666...
Est-ce une seconde main avec 3000km ou était-il au garage auparavant ?
avatar
Cabalistan
Apprenti
Apprenti

Nombre de messages : 544
Age : 20
Localisation : 30
Date d'inscription : 04/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par Six troncs le Lun 30 Juin 2014 - 23:15

Je ne suis pas mécano, mais quand il y a une panne mécanique immobilisante, redémarrer ne suffit pas à continuer.
Je ne suis pas informaticien non plus mais quand un ordinateur plante, on l'éteint, on redémarre, et si il n'a pas de composante grillée, il remarche. Bref, ça ressemble à un problème électronique cette histoire là.

Six troncs
Expert
Expert

Nombre de messages : 3061
Localisation : Dans l'Doubs
Voitures : Une DS 4
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Lun 30 Juin 2014 - 23:44

Donc pour résumer caméra de recul/tablette tactile/perte de puissance on dirait bien que le BSI fait des siennes non ?

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-vava le Mar 1 Juil 2014 - 7:49

ça ressemble à une panne fugace comme un mauvais contact fortuit la mauvais contact met en défaillance le système donc un redémarrage permet de faire repartir le programme normalement.
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 30719
Age : 58
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Mar 1 Juil 2014 - 10:03

pdenis tu sais si le garagiste à branché la valise sur ta voiture avant de changer la pompe à injection et de purger le circuit d'essence ?

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Mar 1 Juil 2014 - 18:21

Bonjour,

Oui la valise a déjà été brancher deux fois, et il y a déjà eut une re-programmation.
Le concessionnaire  a envoyé un mail à Citroen Suisse  pour qu'ils prennent  position dans mon souhait de changer de voiture . Et il eut la bonne idée de me mettre en copie. 

A suivre....

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Jeu 10 Juil 2014 - 22:08

Voilà, nous avons eut rendez vous avec le concessionnaire pour discuter du changement de voiture. 
Il attend une réponse de Citroën Suisse car il ne veut pas assumer seule les conséquence financière. Il a évoqué l'éventualité d'une prolongation de garantie. Je lui ai donc rappelé notre souhait de changer de véhicule.
J'attends une réponse la semaine prochaine.....

Denis

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Jeu 10 Juil 2014 - 22:30

On croise les doigts pour toi :)

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Ven 11 Juil 2014 - 17:49

Notre concessionnaire nous a appelé aujourd'hui et nous a dit que Citroen veut faire des tests avec notre voiture. Donc il prends notre voiture une semaine afin de procéder à ces tests.....bien évidement il nous prête une voiture.

A suivre, mais je vois déjà le coup venir....

Denis

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Sam 12 Juil 2014 - 0:06

Aïe, j'ai bien peur qu'effectivement ils te disent que la voiture n'a aucun défauts :(

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Mar 22 Juil 2014 - 23:26

Bonjour,

Alors Citroen Suisse a pris la voiture pendant une semaine.
Ils ont tout reprogrammé et fait des test et mesure. Et ils pensent que maintenant tout ira bien.....j'attends toujours la réponse pour l'échange de véhicule.j'ai repris ma voiture ce weekend et depuis se lundi, j'ai un bruit de vibration que je n'arrive pas a identifier.  Donc je vais retourner voir le garagiste.  

Je commence à en avoir marre. <img src=" longdesc="14" /> .

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Mar 22 Juil 2014 - 23:39

Heu... maintenant il va falloir qu'il arrête de te prendre pour un c**, lorsque l'on débourse 35k€ dans une voiture on est en droit d'attendre un minimum de résultat de la part de la marque. Manifestement, tu es bien tombé sur un mauvais numéro, et le fait qu'ils aient tout reprogrammé le confirme !
Courage, j'espère que l'issue sera positive !

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Ven 25 Juil 2014 - 21:48

En ça continue encore et encore, se n'est que le début d'accord d'accord.........

La nouveauté du jour, cliqueti sous la voiture avec odeur de caoutchouc brûler et léger dégagement de fumé....
Ben je vais faire un mail à citroen Suisse et s'il n'entre pas en matière je vais voir une autre marque même si je perd de argent.....

Denis

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par C-Benjamin le Ven 25 Juil 2014 - 22:31

C'est dingue une voiture avec autant de défauts :eek: Elle a combien de kilomètres aujourd'hui ?

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par pdenis le Sam 26 Juil 2014 - 8:49

On arrive à 5300 km.
Je sature, je vais exiger le remplacement  de la voiture. 
Sinon adieu Picasso et s'est dommage car j'apprécie le confort et la modularité de cette voiture.

Denis

pdenis
Débutant
Débutant

Nombre de messages : 19
Age : 43
Localisation : Suisse
Voitures : Grand C4 Picasso Blue HDI BVA
Date d'inscription : 28/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Défaut moteur C4 Picasso II Blue HDI BVA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum