[PROBLEME] Démarreur HS à 100 000 km

Aller en bas

default [PROBLEME] Démarreur HS à 100 000 km

Message par Laurent_78 le Lun 31 Oct 2016 - 8:09

Bonjour à tous,
Je suis tombé en panne vendredi matin, impossible de démarrer.
Avec mon assurance,j'ai l'assistance 0 km, qui m'a envoyé un dépanneur.
Le dépanneur arrive et branche sa batterie et rien ni fait.
Il écoute et me dit "c'est surement le démarreur qui est HS".
Il me demande d'appeler le garage Citroën du coin s'il peut prendre le véhicule pour un démarreur et il me réponds pas avant lundi, mais comme j'ai besoin du véhicule ce soir ,le dépanneur l’emmène à son garage pour confirmer son diagnostic.
1 heure à près, confirmation du diagnostic, démarreur HS et 445 euros de réparation.
Le soir , récupération du véhicule.
Ce week-end, les proches de la famille semblent surpris que le démarreur soit mort.

Avez vous connu ou entendu ce type de panne sur démarreur?

Merci par avance.

Laurent_78
Débutant
Débutant

Nombre de messages : 9
Age : 53
Localisation : Rosny Sur Seine (78)
Voitures : C4 II Hdi 110
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par STEPPE 91 le Lun 31 Oct 2016 - 8:17

Quel est le kilométrage et l année de l auto ?
avatar
STEPPE 91
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 8820
Voitures : Ds4 200thp brun hickory/saxo 1.5d sx
Date d'inscription : 16/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-vava le Lun 31 Oct 2016 - 8:34

le kilométrage importe moins que le nombre de démarrage
si la voiture est utilisée pour des petits parcours on sollicite beaucoup le démarreur, si on fait surtout de grandes distances on le sollicite beaucoup moins!quoi qu'il en soit 100 000 ce ne doit pas être courant mais parfois des pièces sont fatiguées bien avant l'age

_____________________________________________________________________________________________________________________

avatar
C-vava
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 31193
Age : 59
Localisation : Cambrai
Voitures : C3III shine puretech 110cv, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par Laurent_78 le Lun 31 Oct 2016 - 8:51

Véhicule de 2011.
100 000 km.
Moteur 1.6l HDi 110cv, non start and stop.
En moyenne 4 démarrages par jour.
Le garage est un multi-marques (AD).

Défaillance du démarreur, est ce que Citroën peut prendre en charge une partie des réparations ?

Laurent_78
Débutant
Débutant

Nombre de messages : 9
Age : 53
Localisation : Rosny Sur Seine (78)
Voitures : C4 II Hdi 110
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par STEPPE 91 le Lun 31 Oct 2016 - 9:01

Je trouve cela precoce.
avatar
STEPPE 91
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 8820
Voitures : Ds4 200thp brun hickory/saxo 1.5d sx
Date d'inscription : 16/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-vava le Lun 31 Oct 2016 - 11:13

ce qui est certain c'est que si l'entretien de la voiture n'a pas été fait strictement dans le réseau Citroën refusera tout
 Je fais mes entretiens chez un agent citroën a qui je fourni l’huile
Pour le changement de mon capot ils m'ont demandé la facture de l'huile pour voir si j'utilisais l'huile préconisée et a cette condition le capot a été pris en charge bien que ça n'ai rien à voir mais...

_____________________________________________________________________________________________________________________

avatar
C-vava
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 31193
Age : 59
Localisation : Cambrai
Voitures : C3III shine puretech 110cv, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par PVA le Lun 31 Oct 2016 - 12:43

Oui c'est jeune 5 ans ... 100 000Km
avatar
PVA
Apprenti
Apprenti

Nombre de messages : 2280
Age : 63
Localisation : Ile de France
Voitures : Pluriel-Charleston, Méhari, C1, AMI8, c6 V6 2.7 HDI et C1 !!
Date d'inscription : 13/11/2010

Voir le profil de l'utilisateur http:// http://www.c3pluriel-fans.fr

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-Benjamin le Lun 31 Oct 2016 - 14:48

C'est arrivé cet été à ma C4, elle avait 10 ans et 155000 kilomètres donc oui cela semble précoce.

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 24
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par Laurent_78 le Lun 31 Oct 2016 - 15:37

Nous sommes,ma femme et moi (soit 6 véhicules) chez Citroën depuis 1996 et tous nos entretiens et réparations sont réalisés dans le réseau Citroën.
Vendredi, étant dans l'obligation de récupérer ma voiture, la réparation n'a pas été faite dans le réseau Citroën.
Je pense que la réponse de Citroën sera "Réparation non effectuée dans notre réseau donc nous ne pouvons donner suite à votre demande".
Attendons d'avoir leur réponse.

Laurent_78
Débutant
Débutant

Nombre de messages : 9
Age : 53
Localisation : Rosny Sur Seine (78)
Voitures : C4 II Hdi 110
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-vava le Lun 31 Oct 2016 - 17:21

sans vouloir être défaitiste je pense aussi qu'ils ne peuvent prendre en charge ni les pièces et encore moins la main d’œuvre dans ce cas

_____________________________________________________________________________________________________________________

avatar
C-vava
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 31193
Age : 59
Localisation : Cambrai
Voitures : C3III shine puretech 110cv, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par Laurent_78 le Lun 31 Oct 2016 - 19:59

Le démarreur est un produit qui a été choisi par Citroën et validé pour une durée longue.
Les problèmes qualité sont de plus en plus rares mais existent encore.
Il ne faut pas se contenter à dire si ce n'est pas Citroën qui est intervenu alors on ne garantit rien.
Travaillant dans un groupe vendant du ciment, si on avait la même philosophie, on ne garantirait que les gens de notre groupe.
On essaie d'assister nos utilisateurs sans imposer le matériel et les matériaux à utiliser.
On verra bien la réponse du service client Citroën et qui ne tente rien.
Merci pour vos réponses.

Laurent_78
Débutant
Débutant

Nombre de messages : 9
Age : 53
Localisation : Rosny Sur Seine (78)
Voitures : C4 II Hdi 110
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par STEPPE 91 le Lun 31 Oct 2016 - 23:01

tu pourras ecrire au service client en te faiant referencer de cforum
avatar
STEPPE 91
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 8820
Voitures : Ds4 200thp brun hickory/saxo 1.5d sx
Date d'inscription : 16/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par tusman le Mar 1 Nov 2016 - 7:08

Tient nous au courant Laurent_78 mais je ne me fait pas trop d'illusion...

tusman
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 13168
Age : 48
Localisation : Lapalisse
Voitures : XM 3.0 V6 BVA
Date d'inscription : 30/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par PVA le Mar 1 Nov 2016 - 9:04

Peut etre un avoir !
avatar
PVA
Apprenti
Apprenti

Nombre de messages : 2280
Age : 63
Localisation : Ile de France
Voitures : Pluriel-Charleston, Méhari, C1, AMI8, c6 V6 2.7 HDI et C1 !!
Date d'inscription : 13/11/2010

Voir le profil de l'utilisateur http:// http://www.c3pluriel-fans.fr

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-vava le Mar 1 Nov 2016 - 17:23

c'est une façon pour tous les constructeurs (car ce n'est pas spécifique à Citroën ou PSA) de contraindre les clients à faire l'entretien chez eux!

_____________________________________________________________________________________________________________________

avatar
C-vava
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 31193
Age : 59
Localisation : Cambrai
Voitures : C3III shine puretech 110cv, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par Laurent_78 le Mer 2 Nov 2016 - 7:06

Belle philosophie pour les constructeurs.
Si vous avez un problème sur votre voiture et si le réseau du constructeur n'a pas été consulté, rien n'est pris en charge.
A eux de s'organiser pour répondre rapidement à nos soucis mécaniques.
Dans mon cas,j'avais besoin de mon véhicule le vendredi soir et le garage proche de la maison ne pouvait pas prendre mon véhicule.
Donc j'ai fait réparé hors réseau.
J'attends une réponse de Citroën pour ce cas.
Je vous tiens au courant dès que possible.

Laurent_78
Débutant
Débutant

Nombre de messages : 9
Age : 53
Localisation : Rosny Sur Seine (78)
Voitures : C4 II Hdi 110
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-vava le Mer 2 Nov 2016 - 8:45

ils ne pouvaient même pas te filer un véhicule de courtoisie!

il y a une plate forme maintenant pour dire ce qu'on pense de tel ou tel concession, non?

_____________________________________________________________________________________________________________________

avatar
C-vava
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 31193
Age : 59
Localisation : Cambrai
Voitures : C3III shine puretech 110cv, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par Laurent_78 le Mer 2 Nov 2016 - 17:22

C'est un petit garage donc je ne pense pas qu'il ait beaucoup de voiture de courtoisie.
Et ce n'est pas ce garage qui s'occupe de nos voitures.
J'habite en région parisienne et on fait réviser nos voitures en Normandie.

Cet après midi, le service clientèle m'a appelé et m'a dit que 5 ans et 101 000 km c'était normal pour cet usure.
Je lui ai parlé de mon ancien véhicule Xsara Picasso que j'ai revendu à mon beau père qui affiche 260 000 km compteur et du véhicule de mon beau frère une Xantia qui est proche des 400 000 km, et les démarreurs sont d'origine.
Elle me répond je ne suis pas mécano mais je peux vous offre commerciale sur votre prochain achat.
Je lui réponds que je veux juste avoir des infos sur la durée de vie du démarreur.
Elle ne sait pas mais elle m'envoie sa proposition par courrier.
Quel service Citroën faut il contacter pour avoir une réponse à ma question ?
Si quelqu'un pouvait me donner l'info, je suis preneur.
Merci par avance.

Laurent_78
Débutant
Débutant

Nombre de messages : 9
Age : 53
Localisation : Rosny Sur Seine (78)
Voitures : C4 II Hdi 110
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par C-vava le Mer 2 Nov 2016 - 18:23

Je pense qu'on ne peut plus comparer les démarreurs d'il y a + de 15 ans avec ceux actuel tout a été réétudier pour minimiser la matière (son volume son poids le type de matériau etc... )
Un jour j'ai acheté un lot d'ampoules à économie d'énergie de marque Phillips qui étaient censées durer un certain nombre d'heure
moins d'une semaine aprés 2 étaient HS j'ai écrit a l'adresse sur le packaging mais jamais eu de réponse pour philips en ampoule c'est fini!
de toutes façon je suis passé aux LED SMD en commandant directement en chine :xp:

_____________________________________________________________________________________________________________________

avatar
C-vava
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 31193
Age : 59
Localisation : Cambrai
Voitures : C3III shine puretech 110cv, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Démarreur HS à 100 000 km

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum