[PROBLEME] Ordinateur de bord capricieux

Voir le sujet précédent Voir le sujet suivant Aller en bas

default [PROBLEME] Ordinateur de bord capricieux

Message par Toto1878 le Lun 26 Oct 2015 - 18:13

Bonjour,
je possède un C4 Picasso II HDI 150 Exclusive depuis 1 mois 1/2. Depuis hier, l'ordinateur boote de façon aléatoire : reste sur le logo Citroën, puis s'éteint et recommence. J'ai essayé de couper le moteur et redémarrer, sans changement. En revanche, m'étant arrêté un peu plus longtemps (1/2 heure environ), l'ordinateur a à nouveau fonctionné correctement.
Ce matin, même sketche.
Quelqu'un a-t-il déjà eu ce type de problème ? ET commet l'avez-vous résolu ?
Je précise que je sors d'un C4 Picasso II HDI 115 qui ne m'a jamais fait ça.

Merci de votre aide

Toto1878
Débutant
Débutant

Nombre de messages : 6
Date d'inscription : 22/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord capricieux

Message par C-Benjamin le Lun 26 Oct 2015 - 20:23

La voiture est neuve ?

Jamais entendu parler de ce problème sur le Smeg perso, en tout cas ici.

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Modérateur
Modérateur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord capricieux

Message par Toto1878 le Lun 26 Oct 2015 - 20:58

Oui, toute neuve, pas encore 2000 km. Alors bien entendu, il y a  la garantie, mais c'est peut-être une bêtise qui nécessite une manip simple m'évitant de passer au garage...
On a le droit de rêver ?!
Ceci dit, sans ordinateur, pas de radio, pas de clim, pas de GPS, etc.
Heureusement que je me passe très bien du téléphone en voiture !

Toto1878
Débutant
Débutant

Nombre de messages : 6
Date d'inscription : 22/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord capricieux

Message par C-Benjamin le Lun 26 Oct 2015 - 21:32

A mon avis c'est la tablette qui déconne, étant donné que c'est un élément essentiel sur cette voiture, je pense qu'il serait plus prudent de l’emmener chez ton concessionnaire pour qu'il fasse le nécessaire.

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Modérateur
Modérateur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord capricieux

Message par Toto1878 le Mar 27 Oct 2015 - 7:08

C'est bien ce que je vais faire, ... mais j'espérais quand même qu'une solution locale existait.
Ceci dit, ayant un peu tourné sur Internet, j'ai croisé ce même problème, mais a priori sur le C4 Picasso 1.
Il va falloir que PSA regarde ça de plus près (il n'y a aucune raison de penser que les Peugeot seraient préservées).

Merci de ton aide.

Toto1878
Débutant
Débutant

Nombre de messages : 6
Date d'inscription : 22/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord capricieux

Message par C-Benjamin le Mar 27 Oct 2015 - 11:43

Pour le C4 Picasso 1 ce devait être un autre problème, car il n'avait pas la tablette smeg.

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Modérateur
Modérateur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord capricieux

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum