[PROBLEME] Ordinateur de bord C4 Picasso II

Voir le sujet précédent Voir le sujet suivant Aller en bas

default [PROBLEME] Ordinateur de bord C4 Picasso II

Message par Toto1878 le Jeu 22 Jan 2015 - 9:50

Lors de la visite annuelle fin novembre, une mise à jour du logiciel a été effectuée. Depuis, les indications concernant la consommation me semblent très fantaisistes : en sortant du plein, la distance maxi ne dépasse plus 880 km (elle atteignait ou dépassait 1000 km précédemment), et elle évolue de façon très aléatoire, et la consommation instantanée indiquée dépasse d'1 à 2 litres l'indication précédente, à conditions de circulation identiques (constatation sur les mêmes tronçons d'autoroute, beau temps, régulateur en marche). Je suis en train de mesurer si la consommation réelle est restée la même, sachant que j'étais assez d'accord avec les indications précédentes (consommation entre 5l et 5,5l - avec beaucoup d'autoroute, à 130km/h).

Toto1878
Débutant
Débutant

Nombre de messages : 6
Date d'inscription : 22/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord C4 Picasso II

Message par C-vava le Jeu 22 Jan 2015 - 10:31

donc ce sera à confirmer au prochain plein.
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 30565
Age : 57
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord C4 Picasso II

Message par C-Benjamin le Jeu 22 Jan 2015 - 15:14

Bizarre :O

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Modérateur
Modérateur

Nombre de messages : 10994
Age : 23
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord C4 Picasso II

Message par Toto1878 le Sam 14 Fév 2015 - 11:39

Bon, en fait, mesuré avec précision sur le dernier plein, ma consommation réelle a augmenté sensiblement, elle se situe à 6,8l (conditions habituelles, 80% autoroute, 15% route, 5% ville, en roulant aux allures "réglementaires" et sans nervosité.
Donc ça viendrait du réglage fait lors de la révision...

Toto1878
Débutant
Débutant

Nombre de messages : 6
Date d'inscription : 22/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord C4 Picasso II

Message par C-vava le Sam 14 Fév 2015 - 11:41

le temps plus froid joue sur la conso, chauffage,  etc c'est normal.
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 30565
Age : 57
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [PROBLEME] Ordinateur de bord C4 Picasso II

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum