[QUESTION] Problème de FAP sur C4 Aircross

Voir le sujet précédent Voir le sujet suivant Aller en bas

default [QUESTION] Problème de FAP sur C4 Aircross

Message par dumur christian le Ven 18 Avr 2014 - 16:35

bonjour

je suis complètement enchanté par mon c4 aircross hdi 115 exclusive  acheté a noel et 7000kms a ce jour,seul souci le voyant d'alerte FAP qui s'allume depuis 1 semaine, problème apparemment connu  de citroen assistance mais pas de solution pérenne a ce jour, ds mon cas  l agent citroen chez qui j' entretiens  mon véhicule a changé la poche d' eolis(je ne suis pas sur de l orthographe) mais ne sait pas si  ce sera efficace longtemps, l injection se faisant au démarrage j  ai désactivé le système start  and stop, on verra bien si ca tient plus longtemps

ce qui m' étonne le plus, c'est que j ai acheté ce véhicule en belgique et que apparemment ils ne sont pas au courant de ce problème  alors qu en france nous  sommes arrivés a 2  en meme temps cz mon petit garagiste pour la meme chose

je  ne fais pas de trajets urbains


si vous avez rencontré ce souci merci de me dire  comment il a été résolu

dumur christian
Débutant
Débutant

Nombre de messages : 1
Date d'inscription : 18/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [QUESTION] Problème de FAP sur C4 Aircross

Message par STEPPE 91 le Ven 12 Sep 2014 - 22:21

des infos depuis ?
avatar
STEPPE 91
Evènementiel
Evènementiel

Nombre de messages : 8741
Voitures : Ds4 200thp brun hickory/saxo 1.5d sx
Date d'inscription : 16/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum