[QUESTION] Problème hdi 150

Aller en bas

default [QUESTION] Problème hdi 150

Message par chris02 le Ven 22 Fév 2013 - 5:39

Salut a tous, de retour parmi vous

Alors voilà mon problème, depuis quelques temps ma c4 et " bizarre ", je m'explique,
-hausse de la consommation avec des pique à quasiment 8 l.
-elle n'est plus aussi douce qu'avant, en conduite normale
-perte de puissance par moment
-accoup et vibrations
-j'ai l'impression quelle a trop de frein moteur
-quand je lâche la pédale et que je ré accélère elle a du mal et donne un petit accoup

Bien sur tout ceci sans le moindre défaut ou voyant.

4 passage à la concession ou il ne m'ont fait qu'une mise a jour du soft, ou en sortant j'ai l'impression d'un mieux mais de courte durée......le mécano ne ressent rien lui....comme d'habitude.


Aidez moi......merci [QUESTION] Problème hdi 150 176708
chris02
chris02
Débutant
Débutant

Nombre de messages : 52
Age : 33
Localisation : Saint-Quentin 02100
Voitures : C4 II Hdi 150 Exclusive
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

default Re: [QUESTION] Problème hdi 150

Message par Invité le Ven 22 Fév 2013 - 6:44

Bonjour [QUESTION] Problème hdi 150 97771

Je ne suis pas expert en mécanique loin de là.... Je sais juste que dans les voitures modernes l'électronique embarquée n'est pas une réussite.... Il y a des sondes de partout, des calculateurs de partout, tout ça pour réduire ces putains de gaz....

Je dirais problème de sonde, problème de calculateur.

Est-ce que tu peux nous en dire plus sur ta Ca4, elle est récente ? Saches si elle est récente, et en garantie tu peux faire ouvrir un dossier aux Relations Clientèles Citroën pour t'aider dans la démarche. Ils sont vraiment très très bien.

Courage, cela va s'arranger [QUESTION] Problème hdi 150 97771

Invité
Invité


Revenir en haut Aller en bas

default Re: [QUESTION] Problème hdi 150

Message par Bob74 le Ven 22 Fév 2013 - 17:17

Bonjour.
Je n'en dirais pas plus.

Par contre, il serait intéressant de connaitre le kilométrage de la voiture, la date de la dernière vidange et le kilométrage parcouru depuis.
L'huile se pollue très vite en hiver et épaissie. Selon l'utilisation (ville, petit parcours, etc...) du véhicule cela peut empirer.

Des pics à 8 litres ? ça veut dire quoi. En accélération, avec ma 92 cv je monte à 10 - 12 - 15 litres et voire plus en côte.
Ensuite, en période de froids, la conso augmente assez nettement. L'an dernier, sur des parcours identiques j'ai fait 1 à 2 litres de plus qu'en temps normal.

Le problème dure t'il depuis quelques temps déjà ?
Y a t'il eu plusieurs pleins d'effectués et dans plusieurs stations service ?

Il faut savoir qu'en période hivernale (températures négatives) il y a intérêt à avoir du bon gazole.
Parfois, un seul plein d'un gazole pollué (suite livraison, cuve contenant de l'eau, etc...) peut provoquer des ennuis dans le fonctionnement du moteur.
Même dans le réservoir du véhicule il peut y avoir de la condensation et donc de l'eau, si le plein n'est pas fait souvent et que le véhicule ne fait que de petits parcours. Je suppose que lors du passage en atelier le filtre à gazole a été vérifié.
Bob74
Bob74
Apprenti
Apprenti

Nombre de messages : 1876
Age : 74
Localisation : Annecy (74)
Voitures : C4 II Exclusive Hdi 92 - Noire perla Nera - JA 17"
Date d'inscription : 22/03/2011

Revenir en haut Aller en bas

default Re: [QUESTION] Problème hdi 150

Message par chris02 le Dim 24 Fév 2013 - 9:37

Salut,

Pour répondre a vos questions,

La voiture et du 24/12/2010, avec 39100kms.
La révision a été faite a 30000kms.
Pour la conso, je parle de la moyenne biensur, je consomme quasiment autant que ma ds3 racing....
Pour la conso ok, c'est sûrement les températures négative, je n'ai pas fait attention avec la ds3r
Mon père a également ressenti comme des " trous d'air" c'est difficile a explique, hier en rentrant je me laisse aller dans une descente et au moment d'accélérer elle a eu un gros temps mort et a donner un accoup avant de repartir.
Sinon oui il m'arrive rarement de rouler sur la réserve, je ne fait le plein que chez esso et jamais pendant ou après un ravitaillement

Et citroën aucune idée de ce qu'ils font, je la laisse deux jours a chaque fous et le gars me dit ont vous a fait une mise a jour, point.

Donc lundi rebelotte
chris02
chris02
Débutant
Débutant

Nombre de messages : 52
Age : 33
Localisation : Saint-Quentin 02100
Voitures : C4 II Hdi 150 Exclusive
Date d'inscription : 18/12/2010

Revenir en haut Aller en bas

default Re: [QUESTION] Problème hdi 150

Message par Invité le Dim 24 Fév 2013 - 12:38

Je pense que tu dois faire ouvrir un dossier aux Relations Clientèles CITROEN, nous avons un topic ici ou tu trouveras tout.

Je pense que c'est bien. Et nous voulons savoir comment se passe ton dossier, tu peux leur faire confiance, ils sont très pro, et tu es bien pris en charge. L'ouverture d'un dossier est une garantie que tu seras suivi et que la solution sera trouvée. [QUESTION] Problème hdi 150 97771

Invité
Invité


Revenir en haut Aller en bas

default Re: [QUESTION] Problème hdi 150

Message par mefromniort le Mer 6 Mar 2013 - 19:02

Bonjour tout le monde,

Ca fait un moment que je ne me suis pas connecté, tellement longtemps que j'ai oublié mon mot de passe donc j'ai dû recréer un nouveau compte (anciennement mefrom79).
Bref, j'espère qu'on aura bientôt des bonnes nouvelles de ta voiture Chris.
J'ai le même modèle, mais heureusement, je n'ai pas de soucis particulier.
Peut-être juste quelques a coups à froid en seconde, mais c'est bien tout.

Bon courage

mefromniort
Débutant
Débutant

Nombre de messages : 21
Date d'inscription : 06/03/2013

Revenir en haut Aller en bas

default Re: [QUESTION] Problème hdi 150

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum