[Actualité] Problèmes rencontré sur BMP6

Page 1 sur 2 1, 2  Suivant

Aller en bas

default [Actualité] Problèmes rencontré sur BMP6

Message par Le-Flo le Mar 10 Aoû 2010 - 18:10

Salut a tous, j'ouvre ce nouveau poste pour vous parlez, malheureusement, d'un problème rencontré chez citroen.
Ce problème concerne la BMP6 du C4 picasso que nous avons a la maison, mais pas seulement, après quelques recherche, beaucoup se pleine de cette boite robotisé ! Et pas seulement des possesseur de C4 Picasso. (C4, 308, 3008 etc...)
Ainsi lorsque l'on discute entre propriétaire de Picasso BMP6 (que ce soit essence ou diesel ne change rien) quelques problème reviennent régulièrement sur la table.
- Premièrement, des accoues plus ou moins faibles sont perçu a basse vitesse sur les 2 voir 3 premières vitesse (je vous raconte pas les créneaux !!) Il est impossible de s'en défaire sauf en accélèrent d'un coup brutale.
- Deuxièmement, point mort quand l'accélérateur est lâché en descente. la boite n'embraye pas en dessous de 30 km/h si l'accélérateur n'est pas appuyé, ce qui laisse libre les roues jusqu'à cette vitesse. Économique me direz vous, oui mais cela est aussi très dangereux, pas exemple sur sol glissant, car plus de frein moteur.
- Troisièmement, il arrive (rarement) que le moteur cale, tout simplement alors que la BMP6 est en mode automatique, ce qui est censé être impossible pour une boîte auto, le problème est que si cela arrive en monté, on se retrouve en danger !
- quatrième, et c'est peut être le pire, la négligence de citroen envers ces problème ! Si on va en parler à la concession soit le problème est nié par le personnel (Non monsieur, moi je ne sent pas de différence), soit il change des pièces, qui ne résolvent pas le problème. La geste de cette boîte en SAV est médiocre chez PSA ! :nonono:

Il existe encore d'autres problème, comme la lenteur de passage de vitesse ou de rétrogradation par exemple, du au simple embrayage de la boite, et que sais-je encore.
Chez nous, et pour la plus part des utilisateurs, le problème est survenu au alentours des 25000 km, ce qui est vraiment peut pour une voiture :(

Certains de ces problèmes on aussi déjà été cité dans des magasines automobile.

Première question aux possesseurs de BMP6, avez vous rencontré ces problèmes, ou bien d'autres ? Si oui, venez les raconter sur ce poste.
Pour les personnes qui travaille, ou sont proche de PSA : existe-t-il une(des) évolution(s) de la BMP6 qui mettrai un terme a ces problèmes ?
Ces problèmes ne sont-il pas connu de la maison mère ?
avatar
Le-Flo
Expert
Expert

Nombre de messages : 5557
Voitures : Xsara VTS, Xantia ACTIVA, Yamaha FZ6, BX GTi 16Soupapes
Date d'inscription : 22/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Quentin le Mar 10 Aoû 2010 - 20:55

Je suis dans le meme cas que toi et j'ai une version anterieure, puisque c'est la sensodrive!

En descente, la vitesse ne s'enleve pas mais le regime moteur passe à zero, donc cela revient au meme! Pour décélérer, le pire en arrivant dans un rond point, a 45 toujours en 5e. En 2e dans les bouchons, la 2e est soit trop haute pourle régime moteur ou soit la vitesse trop faible donc accout...

...donc ca me rassure :D Une BMP6 sencée etre la remplacante de ma sensodrive les problemes sont les meme!

Quentin
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 4920
Localisation : Lorraine
Voitures : Citroën C2 VTR Citroën Sport - Citroën C2 Pack ambiance
Date d'inscription : 12/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Tourer 59 le Mar 10 Aoû 2010 - 20:59

Et ça te rassures? c'est plutôt inquiétant
avatar
Tourer 59
Expert
Expert

Nombre de messages : 19718
Age : 58
Localisation : CAMBRAI
Voitures : C5 Tourer exclusive 140cv, c3 hdi collection.
Date d'inscription : 17/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Quentin le Mar 10 Aoû 2010 - 21:03

Bin ca me rassure pas, mais c'est que c'est une boite de vitesse à "chier" et je fais avec depuis un an j'ai appris a y faire avec!

Quentin
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 4920
Localisation : Lorraine
Voitures : Citroën C2 VTR Citroën Sport - Citroën C2 Pack ambiance
Date d'inscription : 12/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Le-Flo le Mar 10 Aoû 2010 - 21:06

Quentin a écrit:Je suis dans le meme cas que toi et j'ai une version anterieure, puisque c'est la sensodrive!

En descente, la vitesse ne s'enleve pas mais le regime moteur passe à zero, donc cela revient au meme! Pour décélérer, le pire en arrivant dans un rond point, a 45 toujours en 5e. En 2e dans les bouchons, la 2e est soit trop haute pourle régime moteur ou soit la vitesse trop faible donc accout...

...donc ca me rassure :D Une BMP6 sencée etre la remplacante de ma sensodrive les problemes sont les meme!

En faite c'ets aussi ce qui ce passe avec la BMP6 ;)

Waw les sensodrive aussi on ces problèmes ?? :eek: Donc on va pouvoir étendre toutes mes question au sensodrive également !
En as tu parlé a ton mécano ou ton concessionnaire ?
avatar
Le-Flo
Expert
Expert

Nombre de messages : 5557
Voitures : Xsara VTS, Xantia ACTIVA, Yamaha FZ6, BX GTi 16Soupapes
Date d'inscription : 22/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Quentin le Mar 10 Aoû 2010 - 21:08

Non car je sais que c'est une boite de m***** comme dit plus haut, comme la conception date d'il y a 10 ans maintenant, je me dis qu'elle ne va plus evoluer pour devenir correcte!

Quentin
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 4920
Localisation : Lorraine
Voitures : Citroën C2 VTR Citroën Sport - Citroën C2 Pack ambiance
Date d'inscription : 12/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Le-Flo le Mar 10 Aoû 2010 - 21:15

Ah oui, logique, mais la BMP6 devrai pouvoir, elle évoluer pour devenir fiable ! A moins d'être totalement remplacé par une double embrayage, ce qu'il me semble est exclus pour le moment ! (Pourquoi ne pas acheter la DCS6 de mitsu notre ami ?)
avatar
Le-Flo
Expert
Expert

Nombre de messages : 5557
Voitures : Xsara VTS, Xantia ACTIVA, Yamaha FZ6, BX GTi 16Soupapes
Date d'inscription : 22/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Quentin le Mar 10 Aoû 2010 - 22:59

PSA plancherait apparement sur une boite a double embrayage d'apres l"autojournal...a voir!

Quentin
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 4920
Localisation : Lorraine
Voitures : Citroën C2 VTR Citroën Sport - Citroën C2 Pack ambiance
Date d'inscription : 12/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par C-venties le Mar 10 Aoû 2010 - 23:51

Ce serait une très bonne idée parce que ça manque vraiment chez Peugeot et Citroën. Surtout depuis que Renault a la sienne!!
avatar
C-venties
Débutant
Débutant

Nombre de messages : 489
Age : 27
Localisation : Mérignies - NORD (59)
Voitures : Citroën C1
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur http://automotivebranddesign.blogspot.com/

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par MoL le Mar 28 Sep 2010 - 15:34

Bon, pour le "problème" de vitesse de la BMP6, là je pense que c'est exagéré, ce n'est pas un pb, c'est un fait ... la BMP6 est construite d'une façon , on ne peut pas avoir des temps de reaction aussi rapides que sur une boite de F1.
Donc pour ce point là, avez-vous demandé à votre garage de faire une mise à jour de la programmation de la BMP6 ? depuis ma derniere reprog (avec apprentissage et tout, j'ai assisté à l'opération en passager), les passages en mode normal sont un peu plus rapides, et ceux en mode sport sont aussi rapides mais plus doux qu'avant (l'accoup est bcp moins violent en conduite "sportive", presque aussi doux qu'en normal). Donc belle amélioration par rapport à la config que j'avais avant.
Maintenant, si ça s'est dégradé depuis que vous roulez en BMP6, là c'est un problème, en effet, mais je l'avais pas compris comme ça dans vos messages ...

Pour le reste, ça fout vraiment les boules parce que c'est des problèmes assez sérieux (le coup de caler avec une bmp6 ou de se retrouver au point mort :s).

Ah oui, j'ai eu un problème un jour : en m'arretant à un feu, j'ai cru que la fille derriere moi m'tait rentré dans le c.. Sauf qu'elle etait encore qq metres derriere moi. C'est juste la bmp6 qui a donné un bon gros coup en debrayant à l'arret, bizarre. Le garage m'a fait une tite mise à jour (celle avec l'apprentissage et tout à laquelle j'ai assisté), et depuis, RAS.

Bref, bien content d'avoir vu ce topic, parce que j'adore ma BMP6, mais comme j'hésite entre le 110cv ehdi bmp6 et le 150cv sur la C4-II, ce type d'info peut être interessant ... surtout que j'avais lu des critiques sur d'autres forums (je parle ps de critiques de journalistes qui n'aiment pas la boite, mais d'utilisateurs)
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Le-Flo le Mar 28 Sep 2010 - 19:48

Personnellement j'aime aussi beaucoup cette boite... quand elle marche !
Mais les problèmes de fiabilité, et la détérioration de l'utilisation viennent ternir le tableau. Surtout quand citroen nous raconte que tout est normal, qu'il n'y à pas lui de changer ceci ou cela, ni même de MAJ a faire etc ...
Je suis aussi content si sa peut aider pour un choix, ou au moins informer des risques :P
avatar
Le-Flo
Expert
Expert

Nombre de messages : 5557
Voitures : Xsara VTS, Xantia ACTIVA, Yamaha FZ6, BX GTi 16Soupapes
Date d'inscription : 22/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par MoL le Mer 29 Sep 2010 - 7:57

Justement, niveau choix ... aujourd'hui, tu devrais remplacer le picasso par un nouveau, par exemple ... tu reprendrais une BMP6 parce que tu l'aimes bcp ou tu prendrais une bonne manuelle classique pour être moins dérangé ? (ou carrément une boite auto ...)
avatar
MoL
Débutant
Débutant

Nombre de messages : 385
Age : 39
Localisation : 86
Voitures : Prius 3 Dynamic Nav
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Le-Flo le Mer 29 Sep 2010 - 14:11

Si j'avais le choix, parce que sur les gros moteur essence il n'y a que la BMP6 :(
je pense que je prendrai la BVM6 de la DS3 (pour testé déjà, et puis pour éviter les problèmes d'usure prématuré) Mais j'essérai quand même une BMP6 plus récente que la mienne pour voir si les problèmes sont résolus.

Le problèmes c'est que l'usure prématuré n'arrive qu'a un certain nombre de km mais peut être que ces soucis sont réglé par des mises a jours des composants ?
avatar
Le-Flo
Expert
Expert

Nombre de messages : 5557
Voitures : Xsara VTS, Xantia ACTIVA, Yamaha FZ6, BX GTi 16Soupapes
Date d'inscription : 22/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Relance du sujet Pb BMP 6

Message par Guillaume C4 BMP6 le Lun 19 Mai 2014 - 20:45

Bonjour à tous...

j'aimerai relancer le sujet de pb sur cette BMP 6. je suis l'heureux propriétaire d'une C4 E HDI BMP 6. et depuis 1 an et ... 25 000 RAS... enfin lenteur de la boite, accouts... rien de nouveau je l'ai acheté en tout état de cause.. ce n'est pas une AUTO....

Mais je viens d'avoir un truc... dingue... sur une petite route .. je suis passé en manuelle. en passant de 4 a 3 pour avoir un peu de frein moteur la boite s'est affolée.. sans accélerer je suis monté au rupteur puis plus rien ... roues libre et un joli message du style ... boite de vitesse à réparer appeler le garage...

Roues libre en entrée de virage ... je vous laisse imaginer. bref comme je ne tartinais pas trop .. ca va.. mais quand j'ai voulu repartir ... rien ... pendant 10 mi et apres qques craquements elle est repartie...

je vais la déposer au garage demain..

est ce que cela arrive souvent ??? c'est plutôt dangereux...

Guillaume C4 BMP6
Débutant
Débutant

Nombre de messages : 1
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par C-Benjamin le Lun 19 Mai 2014 - 22:48

Bienvenue et bon courage Guillaume.

Entre la BMP6 et le eMyWay, il est temps que PSA revoit ses systèmes obsolètes...

_____________________________________________________________________________________________________________________
 Participez au grand recensement C-Forum en inscrivant vos Citroën ! citroen1
avatar
C-Benjamin
Membre d'honneur
Membre d'honneur

Nombre de messages : 10994
Age : 24
Localisation : Bagnols sur Cèze (30)
Voitures : Xantia Activa 3.0 V6 '97 / BX 19 GTi '88 / C4 Coupé 1.6 HDi 92 '06
Date d'inscription : 14/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Six troncs le Mar 20 Mai 2014 - 11:21

La BMP6 a été revue, maintenant ils l'appellent ETG6.  :tongue: 
Bon, à part le nom, je ne sais pas ce qu'ils ont changé ou si elle est plus fiable ; enfin ce sera toujours moins fiable que l'équivalent manuel.

Est-ce que les problèmes sont fréquents ? Faudrait avoir sur le forum quelqu'un qui travaille dans un garage pour avoir une idée.

Six troncs
Expert
Expert

Nombre de messages : 3071
Localisation : Dans l'Doubs
Voitures : Une DS 4
Date d'inscription : 14/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par C-vava le Mar 20 Mai 2014 - 11:24

la boite 5 est plus fiable ou c'est pareil?
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 31075
Age : 58
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default slt

Message par mika85 le Lun 9 Juin 2014 - 9:50

Six troncs a écrit:La BMP6 a été revue, maintenant ils l'appellent ETG6.  :tongue: 
Bon, à part le nom, je ne sais pas ce qu'ils ont changé ou si elle est plus fiable ; enfin ce sera toujours moins fiable que l'équivalent manuel.

Est-ce que les problèmes sont fréquents ? Faudrait avoir sur le forum quelqu'un qui travaille dans un garage pour avoir une idée.
salut a tous pour repondre a ta question mon pere est technitien expert chez citroen donc il connait par coeur le sujet il ma dit que les nouvelles bmp6 etait plus fiable notament du au fait qu ils aient remplacés les roulements de boite plus solides je parle en connaisance de cause car c est lui qui ma racheter mon c4 picasso hdi 138 bmp6 avec un bruit de roulement au niveau de la boite probleme récurent sur les bmp6 premiere génération montant de la réparation chez citroen 2500 euros donc j ai préferer le vendre a mon pere en l etat pour qu il le répare lui meme parce que lui ca lui a couté une bouchée de pain
avatar
mika85
Débutant
Débutant

Nombre de messages : 16
Age : 35
Voitures : c4 collection hdi 115 gris shark
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par tusman le Lun 9 Juin 2014 - 10:00

Merci pour l'info mika85  

tusman
Administrateur & Webdesigner
Administrateur & Webdesigner

Nombre de messages : 13168
Age : 48
Localisation : Lapalisse
Voitures : XM 3.0 V6 BVA
Date d'inscription : 30/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par C-vava le Lun 9 Juin 2014 - 10:18

en et il de même pour la boite 5 rapports?
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 31075
Age : 58
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par STEPPE 91 le Lun 9 Juin 2014 - 12:29

Et c est pas mieux sur l hybrid ....
La torpeur de l auto, a cause du poids atténue les sensations désagréables !
avatar
STEPPE 91
Evènementiel
Evènementiel

Nombre de messages : 8813
Voitures : Ds4 200thp brun hickory/saxo 1.5d sx
Date d'inscription : 16/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default re

Message par mika85 le Lun 9 Juin 2014 - 15:03

C-vava a écrit:en et il de même pour la boite 5 rapports?
seul probleme sur la boite 5 a ma connaissance est une usure prematurée de l embrayage mais surtout sur les picasso premiere generation
avatar
mika85
Débutant
Débutant

Nombre de messages : 16
Age : 35
Voitures : c4 collection hdi 115 gris shark
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par FDA1 le Lun 9 Juin 2014 - 17:19

j'ai 6000klm et ma bmp6 si je roule très coule chante
après c'est couvert par le  bruit moteur..
pour le reste faut s'adapter et jouer avec les palettes car en auto premiere deuxieme faut un siecle pour que ça passe.
avatar
FDA1
Expert
Expert

Nombre de messages : 5608
Age : 73
Localisation : IDF
Voitures : C4II Exclusive plus- eHDI 115 -BMP6- couleur Bourrasque-cuir- hi-fi Denon (hélas elle m'a été volée) je roule maintenant en Kia Niro Hybride
Date d'inscription : 22/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par C-vava le Lun 9 Juin 2014 - 17:27

les autres reste neuves pendant ce temps. :D
avatar
C-vava
Membre d'honneur
Membre d'honneur

Nombre de messages : 31075
Age : 58
Localisation : Cambrai
Voitures : C3I HDI collection, C4II confort HDI90
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par mika85 le Lun 9 Juin 2014 - 19:40

FDA1 a écrit:j'ai 6000klm et ma bmp6 si je roule très coule chante
après c'est couvert par le  bruit moteur..
pour le reste faut s'adapter et jouer avec les palettes car en auto premiere deuxieme faut un siecle pour que ça passe.
moi aussi c etait ca au départ et au fil du temps le bruit s est amplifier le truc c est de changer le roulement avant qu il casse parce que la bonjour les degats mon pere ma dit qu il est recommander de conduire en auto pour prolonger la durée de vie de la bmp6 meme si je sait qu elle est encore moins réactive
avatar
mika85
Débutant
Débutant

Nombre de messages : 16
Age : 35
Voitures : c4 collection hdi 115 gris shark
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [Actualité] Problèmes rencontré sur BMP6

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum